Charles新版本安装报错

问题

Charles新版本需要环境变量中的JAVA_HOME是新版本,旧版本(Java8)的话就会报错。
由于uiautomatorviewer需要Java8或者更早的版本,所以两者得放弃一个。

版权声明:
作者:Sunrise
链接:https://www.qlm.life/?p=230
来源:迷迭记录
文章版权归作者所有,未经允许请勿转载。

THE END
分享
二维码
< <上一篇
下一篇>>